reopen 560919
thanks

On Sun, 13 Dec 2009 12:12:19 +0100 David Henningsson wrote:

> Audacity already uses the system version of expat. Upstream ships expat
> included, but we configure the packages to build with the system
> versions instead.

please update your scripts to use --with-expat=sys.  thanks.

mike



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to