severity 561514 important
thanks

Am 17.12.2009 20:46, schrieb J Phelps:
Package: mplayer
Version: 1.0~rc2-6


He? This package version is more than two years old and is neither present in stable nor testing nor unstable. Please update your package list by "apt-get update" before you attempt to install a package and try again.

Lowering severity to non-RC until this has been clarified.

Cheers,
Fabian



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to