Your message dated Sun, 18 Apr 2010 03:17:01 +0200
with message-id <v2te5354091004171817ya122e859occc35639db7dd...@mail.gmail.com>
and subject line 
has caused the Debian Bug report #578144,
regarding clalsadrv: Please sync latest upstream version
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact ow...@bugs.debian.org
immediately.)


-- 
578144: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=578144
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems
--- Begin Message ---
Package: clalsadrv
Severity: wishlist

I was about to update to lastest release of jaaa
and it depends on recent version of this lib...

Also I am about to set jaaa under maintenance by the same team (DMM)
the sources are allready on alioth

Regards

-- 
http://rzr.online.fr/q/jaaa

-- System Information:
Debian Release: squeeze/sid
  APT prefers testing
  APT policy: (990, 'testing'), (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 2.6.32-trunk-686 (SMP w/1 CPU core)
Locale: LANG=C, LC_CTYPE=C (charmap=ANSI_X3.4-1968)
Shell: /bin/sh linked to /bin/bash



--- End Message ---
--- Begin Message ---
Fixed in unstable.


-- 
Alessio Treglia <quadris...@ubuntu.com>
Ubuntu MOTU Developer | Homepage: http://www.alessiotreglia.com
0FEC 59A5 E18E E04F 6D40 593B 45D4 8C7C DCFC 3FD0


--- End Message ---
_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to