> 
>     Correctly document that we use a GPL'd patch and so the package is GPL'd
>     

I'm not sure if it's worth adding a note in NEWS about that for people
using liblimedia-dev for their own apps i.e. not one of the 2.5 packages
in Debian using it

Anyway, I'll try to finish it tomorrow

-- 
Xtophe

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to