Processing commands for cont...@bugs.debian.org:

> #liblivemedia (2010.04.09-1) unstable; urgency=medium
> #
> #  * Correctly document that we use a GPL'd patch and so the package is
> #    GPL'd (Closes: #578161)
> #
> limit source liblivemedia
Limiting to bugs with field 'source' containing at least one of 'liblivemedia'
Limit currently set to 'source':'liblivemedia'

> tags 578161 + pending
Bug #578161 [liblivemedia-dev] liblivemedia-dev: GPL patch is incompatible with 
LGPL distribution
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to