Package: mediatomb
Version: 0.12.0~svn2018-6
Severity: wishlist

0.12.1 has been released the 8th APril.

-- System Information:
Debian Release: squeeze/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.33.3 (SMP w/2 CPU cores; PREEMPT)
Locale: LANG=fr_FR.UTF8, LC_CTYPE=fr_FR.UTF8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages mediatomb depends on:
ii  iceweasel [www-brows 3.6.3-1             Web browser based on Firefox
ii  konqueror [www-brows 4:4.4.2-1           KDE 4's advanced file manager, web
ii  links2 [www-browser] 2.2-1+b2            Web browser running in both graphi
ii  lynx-cur [www-browse 2.8.8dev.2-1.1      Text-mode WWW Browser with NLS sup
ii  mediatomb-daemon     0.12.0~svn2018-6    UPnP MediaServer (daemon package)
ii  opera [www-browser]  10.10.4742.gcc4.qt3 The Opera Web Browser
ii  w3m [www-browser]    0.5.2-4             WWW browsable pager with excellent

mediatomb recommends no packages.

mediatomb suggests no packages.

-- no debconf information





_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to