On Tue, May 11, 2010 at 8:27 PM, Harry Rickards <ha...@linux.com> wrote:
> Turns out that pgrep wasn't actually required at build, but was a
> false ./configure check. I've added a patch in Git to fix this and
> Alessio says he will upload ASAP.
>

Done.

BTW, we may save a patch by adding a build-dependency on procps.

-- 
Alessio Treglia <quadris...@ubuntu.com>
Ubuntu MOTU Developer | Homepage: http://www.alessiotreglia.com
0FEC 59A5 E18E E04F 6D40 593B 45D4 8C7C DCFC 3FD0

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to