(new) yoshimi-data_0.056-1_all.deb optional sound
Presets for Yoshimi
 Yoshimi - a software synthesizer for Linux, based on ZynAddSubFX 2.4.0
 .
 Yoshimi delivers the same synthesizer capabilities along with
 very good Jack and Alsa midi/audio functionality on Linux.
(new) yoshimi_0.056-1.debian.tar.gz optional sound
(new) yoshimi_0.056-1.dsc optional sound
(new) yoshimi_0.056-1_i386.deb optional sound
A software synthesizer based on ZynAddSubFX
 A software synthesizer for Linux, based on ZynAddSubFX 2.4.0
 .
 Yoshimi delivers the same synthesizer capabilities along with
 very good Jack and Alsa midi/audio functionality on Linux.
(new) yoshimi_0.056.orig.tar.gz optional sound
Changes: yoshimi (0.056-1) unstable; urgency=low
 .
  * Initial release (Closes: #581155).


Override entries for your package:

Announcing to debian-devel-chan...@lists.debian.org
Closing bugs: 581155 


Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to