This evening I've spent more than one hour getting the newly released
libebml 1.0 merged into our GIT repository - without success. F**king
git-import-orig always complains about file conflicts in the debian/
directory. How I *hate* debian/ directories in upstream tarballs and
bz2-only upstream tarballs, too - libebml has both!

So, please someone help me getting git-import-orig to do what I want it
to do. I'd like to get this package in shape and targetted at
experimental within the next days.

Thanks,
Fabian



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to