On Wed, Jun 09, 2010 at 08:37:20AM +0000, fabian-gu...@users.alioth.debian.org wrote:

Drop the replacement of config.{sub,guess} altogether, the ones upstream provides are newer than those in current Debian stable.


Packages (except security updates) should be built in a Debian unstable environment, not Debian stable.


 - Jonas

--
 * Jonas Smedegaard - idealist & Internet-arkitekt
 * Tlf.: +45 40843136  Website: http://dr.jones.dk/

 [x] quote me freely  [ ] ask before reusing  [ ] keep private

Attachment: signature.asc
Description: Digital signature

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to