I had this problem too, my debhelper needed upgrading to >7.0.50, so I upgraded to 7.4.11~bpo50+1 from lenny-backports. Worked fine after that.




_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to