(new) jackd2-firewire_1.9.5~dfsg-14_i386.deb optional sound
JACK Audio Connection Kit (FFADO and FreeBoB backends)
 JACK is a low-latency sound server, allowing multiple applications to
 connect to one audio device, and to share audio between themselves.
 .
 This package contains the IEEE1394 (FireWire) backends FFADO and FreeBoB.
(new) jackd2_1.9.5~dfsg-14.debian.tar.gz optional sound
(new) jackd2_1.9.5~dfsg-14.dsc optional sound
(new) jackd2_1.9.5~dfsg-14_i386.deb optional sound
JACK Audio Connection Kit (server and example clients)
 JACK is a low-latency sound server, allowing multiple applications to
 connect to one audio device, and to share audio between themselves.
 .
 This package contains the daemon jackd as well as some example clients.
(new) jackd2_1.9.5~dfsg.orig.tar.gz optional sound
(new) libjack-jackd2-0_1.9.5~dfsg-14_i386.deb optional libs
JACK Audio Connection Kit (libraries)
 JACK is a low-latency sound server, allowing multiple applications to
 connect to one audio device, and to share audio between themselves.
 .
 This package contains the shared libraries.
(new) libjack-jackd2-dev_1.9.5~dfsg-14_i386.deb optional libdevel
JACK Audio Connection Kit (development files)
 JACK is a low-latency sound server, allowing multiple applications to
 connect to one audio device, and to share audio between themselves.
 .
 This package contains files needed for the development of JACK applications
 and an API reference.
Changes: jackd2 (1.9.5~dfsg-14) unstable; urgency=low
 .
  * Rename source package to jackd2
  * Don't provide libjack-dev anymore
  * Don't compile libjack0, use libjack-jackd2-0 instead
  * Move inprocess clients from libjack0 into jackd2 package
  * Update to upstream SVN revision 4024


Override entries for your package:

Announcing to debian-devel-chan...@lists.debian.org


Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to