Am 02.07.2010 13:22, schrieb jida...@jidanni.org:
   Currently the following video encoders are disabled in the ffmpeg
   package: H263, H264, MPEG2 video, MPEG4 and MS-MPEG4. No *decoders* are
   disabled in any the ffmpeg package!
                   ^^^has a grammar error here making it a guess to what
it means.

Well, I guess the meaning of this sentence is not *that* hard to guess because of this error, but thanks for reporting anyway. ;)

Fixed in git.

 - Fabian



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to