Package: guayadeque
Version: 0.2.5-1
Severity: serious

$ ldd /usr/bin/guayadeque | grep ssl
        libssl.so.0.9.8 => /usr/lib/libssl.so.0.9.8 (0x00007fea15335000)
$ 

See also question 28 at
  http://people.debian.org/~bap/dfsg-faq


It might be enough to change the libcurl build dependency
to libcurl4-gnutls-dev.


-- System Information:
....
Versions of packages guayadeque depends on:
....
ii  libcurl3                    7.21.0-1     Multi-protocol file transfer libra
....



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to