severity 589199 normal
severity 589552 normal
forcemerge 589552 589199
stop

On Sun, Jul 18, 2010 at 18:54:24 (CEST), Torquil Macdonald Sørensen wrote:

> Package: ardour
> Severity: grave
> Tags: sid
> Justification: renders package unusable

no, it doesn't. you can still install it with jackd1

> I get this when trying to install ardour:

please see a more detailed analysis in bug 589199. I'm merging these two
bugs now.

-- 
Gruesse/greetings,
Reinhard Tartler, KeyID 945348A4



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to