Am 30.07.2010 13:31, schrieb Jean-Luc Coulon:
The following packages have unmet dependencies:
   frei0r-plugins: Depends: libcv4 but it is not installable
                   Depends: libcvaux4 but it is not installable
                   Depends: libhighgui4 but it is not installable
E: Broken packages


This seems to be part of an ongoing transition, as opencv recently decided to change their SONAMEs from 4 to 2.1.

 - Fabian

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to