OoO En cette  nuit nuageuse du mardi 03 août  2010, vers 01:23, Benjamin
Drung <bdr...@ubuntu.com> disait :

> This part of vlc was rewritten between 0.8.6 and 1.1.1. Do you still
> experience this issue with vlc 1.1.1-1?

Hi Benjamin!

Xinerama now works fine with 1.1.1-1.
-- 
I AM NOT MY LONG-LOST TWIN
I AM NOT MY LONG-LOST TWIN
I AM NOT MY LONG-LOST TWIN
-+- Bart Simpson on chalkboard in episode 4F03

Attachment: pgpq7bDnwO6XG.pgp
Description: PGP signature

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to