Am 04.08.2010 04:34, schrieb Jonas Smedegaard:
If I understand the problem correctly, I believe the better approach
is to use git-import-orig again with the proper tarball+config.


Alright, I've tried this approach. Could you please check if it works now?

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to