Your message dated Sat, 07 Aug 2010 13:34:58 -0400
with message-id <87tyn68gxp....@faui44a.informatik.uni-erlangen.de>
and subject line Re: Bug#592126: ardour: Please update dependencies to jackd2 
libjack-jackd2-0
has caused the Debian Bug report #592126,
regarding ardour: Please update dependencies to jackd2 libjack-jackd2-0
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact ow...@bugs.debian.org
immediately.)


-- 
592126: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=592126
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems
--- Begin Message ---
Package: ardour
Version: 1:2.8.9-1
Severity: wishlist

Please update jack dependencies so squeeze users
can use recent jack version

-- System Information:
Debian Release: squeeze/sid
  APT prefers testing
  APT policy: (500, 'testing')
Architecture: amd64 (x86_64)

Kernel: Linux 2.6.32-5-amd64 (SMP w/2 CPU cores)
Locale: LANG=es_ES.UTF-8, LC_CTYPE=es_ES.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash



--- End Message ---
--- Begin Message ---
Version: 1:2.8.11-1

On Sat, Aug 07, 2010 at 13:27:46 (EDT), Roman wrote:
>
> Please update jack dependencies so squeeze users
> can use recent jack version

Already fixed in unstable.

-- 
Gruesse/greetings,
Reinhard Tartler, KeyID 945348A4


--- End Message ---
_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to