Reinhard Tartler <siret...@tauware.de> writes:
> Could you please test the version currently in experimental?

Upgrading from mplayer 2:1.0~rc3++final.dfsg1-1 to
2:1.0~rc4~try1.dsfg1-1 seems to fix the issue on amd64, thanks!

However, according to

https://buildd.debian.org/status/package.php?p=mplayer&suite=experimental

the package is not yet built for armel. Any idea if it'll get built
soon? I can recompile it for my own use in a day or so if necessary.







_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to