mkvtoolnix  (2.7.0-1) unstable; urgency=low

   * New maintainer (Closes: #582237)
   * I'm waiting for a more recent libebml-dev (libebml maintainer don't want
     to package the latest version for Squeeze...) package to upload 4.X
     version.
[...]

Now that both libebml-1.0.0 and libmatroska-1.0.0 are in accepted in experimental, please feel free to package a recent upstream version of mkvtoolnix for experimental. Please don't expect the libraries to get uploaded to unstable during the Squeeze freeze, though.

 - Fabian

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to