Am 31.08.2010 07:59, schrieb Reinhard Tartler:
Does anyone has a contact at upstream that we could point this issue to?
Ideally we had a patch that works with both FFmpeg 0.5 and 0.6.

Is current ffmpeg trunk at least compatible to 0.6?



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to