Od: Jonas Smedegaard <d...@jones.dk>


On Sat, Nov 13, 2010 at 06:51:53PM +0000, mira-gu...@users.alioth.debian.org
wrote:
>    changed debhelper version in dependencies
[snip]
>-Build-Depends: debhelper (>= 7),
>+Build-Depends: debhelper (>= 7.0.50~),

Why?

I started use this version because there should be easier backporting.
It is not needed any more ?

mira

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to