Hi all,

Gavl used to use CDBS for packaging. Two commits ago it was repackaged using short-form dh.


I need a newer version for gmerlin-avdecoder, but can only reliably handle CDBS (and won't spent time learning short-form dh).

Do anyone object to switching back to CDBS?

Or alternatively, please someone package a newer release of gavl.


 - Jonas

--
 * Jonas Smedegaard - idealist & Internet-arkitekt
 * Tlf.: +45 40843136  Website: http://dr.jones.dk/

 [x] quote me freely  [ ] ask before reusing  [ ] keep private

Attachment: signature.asc
Description: Digital signature

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to