On Wed, Dec 15, 2010 at 16:31:12 (CET), Uriy Zenkov wrote:

> Package: mplayer
> Version: 1.0~rc2-17+lenny3.2
> Severity: normal
>
> Helloy !
> After the last update in Mplayer stopped working equalizer.

what was the last working version? Do I understand correctly that
upgrading from '1.0~rc2-17+lenny3.1' -> '1.0~rc2-17+lenny3.2' broke the
equalizer?

-- 
Gruesse/greetings,
Reinhard Tartler, KeyID 945348A4



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to