reflum,

On Mon, 2011-01-10 at 10:16 +0100, Alessio Treglia wrote:
> Philipp,
> 
> Thank you for taking the time to report this bug and helping to make
> Debian better.

Thank you for looking at your bug reports. :)


> I've seen your message in the CMus development mailing list, so I was
> wondering if you already have a patch for the current version in
> unstable. If so, I'll apply it with a new upload to Debian
> experimental.

My patch was written against cmus-2.3.3 as downloaded by apt-get source
so it should work with this older version, too.

All you need to do is a Build-Depends on libroar-dev (>= 0.4~beta2). I
just have noticed we do not yet have it in experimental. Will ask
Patrick about it.

Hope I was abled to help you.

-- 
Philipp.
 (Rah of PH2)

Attachment: signature.asc
Description: This is a digitally signed message part

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to