Hello,
I've read the bug report about the screensaver because it cause me trouble. I'm relatively new to debian (less than a year), so i wonder what will happens with VLC in Squeeze ? Actually, 1.1.5 is in experimental to fix the bug, but will it reach Squeeze in the near future ? Or will you force users to upgrade manually this package ?


Thanks you for an explanation,
H.



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to