Am 07.02.2011 22:50, schrieb Adam D. Barratt:
 From the bug report, it appears that this issue also affects the package
in unstable?  If so, please apply the fix to unstable first, and we can
then look at a stable update assuming no issues arise.


Could one of the pkg-multimedia team mates please upload libmms_0.6.2-1 from the master branch in our git repo?

 - Fabian

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to