Hi,

the debian package of brutefir is v1.0f while the official brutefir release 
since 2009 is v1.0k - with several important fixes. Can you please look into 
updating this?

Thanks

Olav Sunde


_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to