On Wed, 2011-02-16 at 13:46 +0000, Alessio Treglia wrote:
> Hi all,
> 
> I've planned to move the new soundtouch 1.5 release from experimental
> to sid within the new few days.
> Here is a short list of binary packages [1] which will be affected by
> the transition:
> 
> gstreamer0.10-plugins-bad

This one only needs a binNMU, I've fixed it upstream to work with both
soundtouch versions a long time ago.

Attachment: signature.asc
Description: This is a digitally signed message part

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to