On Sun, Feb 27, 2011 at 08:23:10AM +0000, ales...@users.alioth.debian.org wrote:

Hi!

> + libraptor2-dev,

I'm afraid without an explicit version, this isn't enough. It might work
when libraptor on the buildds coincidentally has the right version, but
it's better to make sure.

I've added the smallest sane version number, likewise for redland.

We should probably re-upload the package.


Ciao

-- 
mail: a...@thur.de      http://adi.thur.de      PGP/GPG: key via keyserver

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to