Am 24.03.2011 19:46, schrieb Faheem Mitha:
I backported ffmpeg 4:0.6.1-5 from unstable to squeeze. On running it,
I see the following warning


This requires quite a few steps. Could you please elaborate what exactly you did? Do you still have other or older ffmpeg library packages installed (i.e. what gives 'dpkg -l libav\*')?

 - Fabian



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to