Am 28.03.2011 11:39, schrieb Faheem Mitha:
Removing the packages listed above does not change the
WARNING: library configuration mismatch


Which version of the ffmpeg frontend do you use?

Does this error message only appear when you run the ffmpeg binary? Do you run the one installed on the system or from your build tree?

See below. You didn't say whether this problem is reproducible in stable.

I don't know. I do not have Debian stable running anywhere and I would not install software from unstable as a plain drop-in replacement, either.



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to