On Fri, Apr 01, 2011 at 10:45:07PM +0200, Aurelien wrote:

Hi!

> Since an upgrade from FFADO-svn (not uptodate) to this version, I get

Just uploaded a new version to unstable. Once it's available, could you
check again?


Cheers

-- 
mail: a...@thur.de      http://adi.thur.de      PGP/GPG: key via keyserver



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to