Hi Felipe,

Felipe Sateler wrote:

> Tcl is already at 8.5 by default, so this bug is not necesary anymore.

Ah, good to hear.  The important work (making csound build against
arbitrary tcl versions) had already been done before this all started.
Thanks and sorry for the noise.



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to