On Mon, Apr 11, 2011 at 10:09 PM, Fabian Greffrath <fab...@greffrath.com> wrote:
> The current libquicktime in git fixes two issues that appear with newer gtk+
> libraries. Please upload ASAP.

Why not update to the latest upstream 1.2.x release?


-- 
Alessio Treglia          | www.alessiotreglia.com
Debian Developer         | ales...@debian.org
Ubuntu Core Developer    | quadris...@ubuntu.com
0FEC 59A5 E18E E04F 6D40 593B 45D4 8C7C DCFC 3FD0

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to