severity 627469 normal
thanks

Hi Koen,

This doesn't qualify as severity "important" by any stretch of the
imagination.

Also, Audacious 2.5.1 is the current version, while 2.4.5 is marked as
legacy and is no longer updated.  So you might as well give up hope of
seeing bugs in 1.5.1 fixed.  Start by installing Debian stable.  This
will give you Audacious 2.3, which is slightly outdated but not nearly
so much as 1.5.1.

-- John



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to