Reject Reasons:
pd-libdir_1.9-2_i386.changes file already known to dak
pd-libdir_1.9-2_i386.deb: can not overwrite existing copy already in the 
archive.
md5sum and/or size mismatch on existing copy of pd-libdir_1.9-2_i386.deb.
md5sum and/or size mismatch on existing copy of pd-libdir_1.9-2.dsc.
md5sum and/or size mismatch on existing copy of pd-libdir_1.9-2.debian.tar.gz.
pd-libdir_1.9-2.dsc: old version (1.9-2) in unstable >= new version (1.9-2) 
targeted at unstable.
pd-libdir_1.9-2.dsc: old version (1.9-2) in testing >= new version (1.9-2) 
targeted at unstable.
can not overwrite existing copy of 'pd-libdir_1.9-2.debian.tar.gz' already in 
the archive.
Source package pd-libdir does not have 'DM-Upload-Allowed: yes' in its most 
recent version (1.9-2)



===

Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our
concerns.


_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to