Am 17.06.2011 13:02, schrieb Jonas Smedegaard:
On 11-06-17 at 12:48pm, Manfred Schmidt-Voigt wrote:
Compiling /usr/lib/python2.3/site-packages/morituri/rip/accurip.py ...
[...]
-- System Information:
Debian Release: wheezy/sid


Do you have python-2.3 installed?


  - Jonas


Hi,

I just checked all my Python packages and there are also "old" packages, which have not been removed by the update processes:

python2.3/4/5

My system is realy old. I have never done a complete new install since years. So what can I do to let morituri choose the right version?

greets
msv

--
-------                   Manfred Schmidt-Voigt                  -------
-----                        www.mannitec.de                       -----
-------          mailto:manfred.schmidt-vo...@mannitec.de        -------



_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to