Source: jack-audio-connection-kit
Version: 1:0.125.0-2
Severity: wishlist

It would be great if the next upload could update the Build-Depends so
that the package could be bootstrapped mechanically.  As far as I
know, it should be enough just to update the Build-Depends with:

Build-Depends: ..., libffado-dev (>= 2.0.0) [linux-any] <!stage1>, ...
-- 
Daniel Schepler

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to