Processing control commands:

> tags -1 patch
Bug #865186 [src:libshout] libshout: please build-depend on automake, not 
obsolete automake1.11
Added tag(s) patch.

-- 
865186: https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=865186
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
pkg-multimedia-maintainers mailing list
pkg-multimedia-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-multimedia-maintainers

Reply via email to