The following commit has been merged in the master branch:
commit 8d13c809a5c9a0df14b955b0748223be3e8c62bf
Author: Mehdi Dogguy <me...@debian.org>
Date:   Tue Jun 25 21:34:29 2013 +0200

    Bump Standards-Version to 3.9.4

diff --git a/debian/changelog b/debian/changelog
index f066342..b8e0968 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -4,6 +4,7 @@ ocaml-zarith (1.2.1-1) UNRELEASED; urgency=low
   * Make libzarith-ocaml-dev depend on libgmp3-dev. (Closes: #714088)
   * Fix outdated-autotools-helper-file config.guess
     * Add autotools-dev in Build-Depends
+  * Bump Standards-Version to 3.9.4
 
  -- Mehdi Dogguy <me...@debian.org>  Tue, 25 Jun 2013 20:57:55 +0200
 
diff --git a/debian/control b/debian/control
index fa43060..3d25622 100644
--- a/debian/control
+++ b/debian/control
@@ -10,7 +10,7 @@ Build-Depends:
   libgmp3-dev,
   autotools-dev,
   ocaml-findlib
-Standards-Version: 3.9.3
+Standards-Version: 3.9.4
 Vcs-Browser: http://git.debian.org/?p=pkg-ocaml-maint/packages/ocaml-zarith.git
 Vcs-Git: git://git.debian.org/git/pkg-ocaml-maint/packages/ocaml-zarith.git
 Homepage: https://forge.ocamlcore.org/projects/zarith/

-- 
ocaml-zarith packaging

_______________________________________________
Pkg-ocaml-maint-commits mailing list
Pkg-ocaml-maint-commits@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-ocaml-maint-commits

Reply via email to