Anton Gladky writes:

> Hi all,
>
> openscenegraph is the last package, which uses old coin60. If the
> new version is not ready for upload, maybe, we can just do a "small"
> upload with updated coin-dependencies to finish the transition?

Maybe we can kill two birds with one stone and get ready for the libav9
transition... I will prepare something soon.

-- 
Regards,

Alberto

_______________________________________________
Pkg-osg-devel mailing list
Pkg-osg-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-osg-devel

Reply via email to