Package: josm-plugins
Version: 0.0.svn27676+ds1-1
Severity: serious
User: trei...@debian.org
Usertags: edos-outdated

Hi,

josm-plugins is not installable, due to conflicting meta-data:

Depends: josm (>= 0.0.svn4878), ...
Breaks: josm (>= 0.0.svn4879)

-Ralf



_______________________________________________
Pkg-osm-maint mailing list
Pkg-osm-maint@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-osm-maint

Reply via email to