> You need the josm-plugins package from experimental.

There doesn't seem to be a josm-plugins in experimental.

Proof: https://packages.debian.org/experimental/josm-plugins

I'm guessing it wasn't in experimental a month ago when I tried,
I don't know how to check.

The version of josm-plugins in sid breaks josm >= 0.0.svn6503

-- 
Jason

_______________________________________________
Pkg-osm-maint mailing list
Pkg-osm-maint@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-osm-maint

Reply via email to