Package: josm-plugins
Version: 0.0.svn30137+ds1-1
User: trei...@debian.org
Usertags: edos-uninstallable

Hello, could you please update josm-plugins to a newer version that is
installable with josm 0.0.svn7480+dfsg1-1. The current version of josm-plugins
is useless in sid as it has

Breaks: josm (>= 0.0.svn6503)

-Ralf.

_______________________________________________
Pkg-osm-maint mailing list
Pkg-osm-maint@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-osm-maint

Reply via email to