Hi!

Since I can't update imposm-parser's repository, can somebody update
it to include the 1.0.6-0.1 NMU, please?

Thank you!

Best regards,
Nelson

_______________________________________________
Pkg-osm-maint mailing list
Pkg-osm-maint@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-osm-maint

Reply via email to