ruby-bootstrap-sass_3.3.5.1-5.1.dsc: Invalid size hash for 
ruby-bootstrap-sass_3.3.5.1.orig.tar.gz:
According to the control file the size hash should be 256960,
but ruby-bootstrap-sass_3.3.5.1.orig.tar.gz has 252903.

If you did not include ruby-bootstrap-sass_3.3.5.1.orig.tar.gz in your upload, 
a different version
might already be known to the archive software.



===

Please feel free to respond to this email if you don't understand why
your files were rejected, or if you upload new files which address our
concerns.


_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@alioth-lists.debian.net
https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to