ruby-github-markup 1.7.0+dfsg-2 is marked for autoremoval from testing on 
2019-12-28

It is affected by these RC bugs:
938419: ruby-github-markup: Python2 removal in sid/bullseye

It (build-)depends on packages with these RC bugs:
936678: gumbo-parser: Python2 removal in sid/bullseye


_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@alioth-lists.debian.net
https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to