ruby-maxitest 3.1.0-2 is marked for autoremoval from testing on 2020-01-06

It is affected by these RC bugs:
945322: ruby-maxitest: uninstallable in sid: Depends: ruby-minitest (< 5.12.0) 
but 5.13.0-1 is to be installed


_______________________________________________
Pkg-ruby-extras-maintainers mailing list
Pkg-ruby-extras-maintainers@alioth-lists.debian.net
https://alioth-lists.debian.net/cgi-bin/mailman/listinfo/pkg-ruby-extras-maintainers

Reply via email to